<!DOCTYPE html> 

<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">



<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">



	<title>11 Companies Selected for Startupbootcamp Accelerator Program for Smart City &#038; Living | Amsterdam Spoke Magazine</title>



	<link rel="pingback" href="http://www.amsterdam-spoke.com/xmlrpc.php">

	

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[195,233] -->
<meta name="description"  content="By: Eva Bandelj for Amsterdamsmartcity.com Startupbootcamp, the global accelerator for Smart City &amp; Living startups has announced the 11" />

<link rel="canonical" href="http://www.amsterdam-spoke.com/2017/03/11-companies-selected-startupbootcamp-accelerator-program-smart-city-living/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.amsterdam-spoke.com/2017/03/11-companies-selected-startupbootcamp-accelerator-program-smart-city-living/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="11 Companies Selected for Startupbootcamp Accelerator Program for Smart City &amp; Living - Amsterdam Spoke Magazine" />
<meta property="og:description" content="By: Eva Bandelj for Amsterdamsmartcity.com Startupbootcamp, the global accelerator for Smart City &amp; Living startups has announced the 11 startups that will join its acceleration program in Amsterdam this April. The 11 companies were&#046;&#046;&#046;" />
<meta property="og:url" content="http://www.amsterdam-spoke.com/2017/03/11-companies-selected-startupbootcamp-accelerator-program-smart-city-living/" />
<meta property="og:site_name" content="Amsterdam Spoke Magazine" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-03-28T01:08:21+00:00" />
<meta property="og:image" content="http://www.amsterdam-spoke.com/wp-content/uploads/2017/03/Kings-day-2016-137.jpg" />
<meta property="og:image:width" content="894" />
<meta property="og:image:height" content="1340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By: Eva Bandelj for Amsterdamsmartcity.com Startupbootcamp, the global accelerator for Smart City &amp; Living startups has announced the 11 startups that will join its acceleration program in Amsterdam this April. The 11 companies were&#046;&#046;&#046;" />
<meta name="twitter:title" content="11 Companies Selected for Startupbootcamp Accelerator Program for Smart City &amp; Living - Amsterdam Spoke Magazine" />
<meta name="twitter:image" content="http://www.amsterdam-spoke.com/wp-content/uploads/2017/03/Kings-day-2016-137.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Amsterdam Spoke Magazine &raquo; Feed" href="http://www.amsterdam-spoke.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Amsterdam Spoke Magazine &raquo; Comments Feed" href="http://www.amsterdam-spoke.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Amsterdam Spoke Magazine &raquo; 11 Companies Selected for Startupbootcamp Accelerator Program for Smart City &#038; Living Comments Feed" href="http://www.amsterdam-spoke.com/2017/03/11-companies-selected-startupbootcamp-accelerator-program-smart-city-living/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amsterdam-spoke.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.amsterdam-spoke.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='http://www.amsterdam-spoke.com/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.2.3&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.amsterdam-spoke.com/wp-content/themes/amsterdam/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.amsterdam-spoke.com/wp-content/themes/hueman/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.amsterdam-spoke.com/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.amsterdam-spoke.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amsterdam-spoke.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amsterdam-spoke.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.amsterdam-spoke.com/?p=578' />
<link rel="alternate" type="application/json+oembed" href="http://www.amsterdam-spoke.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amsterdam-spoke.com%2F2017%2F03%2F11-companies-selected-startupbootcamp-accelerator-program-smart-city-living%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amsterdam-spoke.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amsterdam-spoke.com%2F2017%2F03%2F11-companies-selected-startupbootcamp-accelerator-program-smart-city-living%2F&#038;format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 32px; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<meta name='description' content='If you are in geo1, call us today! By: Eva Bandelj for Amsterdamsmartcity.' /><!--[if lt IE 9]>
<script src="http://www.amsterdam-spoke.com/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.amsterdam-spoke.com/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
</style>

</head>



<body class="post-template-default single single-post postid-578 single-format-standard col-3cm full-width unknown">



<div id="wrapper">



	<header id="header">

	

		
		

		<div class="container group">

			<div class="container-inner">

				

				<div class="group pad">

					<p class="site-title"><a href="http://www.amsterdam-spoke.com/" rel="home">Amsterdam Spoke Magazine</a></p>
<p class="site-description">Amsterdam spoke is an Amsterdam based magazine for: lifestyle, events, fashion and news</p><div class="sitelogo"><a href="http://www.amsterdam-spoke.com/" rel="home">&nbsp;<img src="http://amsterdam.smartpoint.in/wp-content/uploads/2014/11/Spoke-Logo-2013.jpg" height="65" width="65" alt="Amsterdam Spoke Magazine"></a></div> 
				</div>
                
               

				

				
					<nav class="nav-container group" id="nav-header">

						<div class="nav-toggle"><i class="fa fa-bars"></i></div>

						<div class="nav-text"><!-- put your mobile menu text here --></div>

						<div class="nav-wrap container"><ul id="menu-header" class="nav container-inner group"><li id="menu-item-427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427"><a href="/">Home</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.amsterdam-spoke.com/category/business/">Business</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a title="Arts &#038; Entertainment" href="http://www.amsterdam-spoke.com/category/arts-entertainment/">Arts &#038; Entertainment</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a title="Music" href="http://www.amsterdam-spoke.com/category/arts-entertainment/music/">Music</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a title="Events" href="http://www.amsterdam-spoke.com/category/events/">Events</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404"><a title="Exhibitions" href="http://www.amsterdam-spoke.com/category/exhibitions/">Exhibitions</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a title="Lifestyle" href="http://www.amsterdam-spoke.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a title="News" href="http://www.amsterdam-spoke.com/category/news/">News</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a title="Fashion" href="http://www.amsterdam-spoke.com/category/fashion/">Fashion</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="http://www.amsterdam-spoke.com/about-us/">About us</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="http://www.amsterdam-spoke.com/contact-us/">Contact Us</a></li>
</ul></div>

					</nav><!--/#nav-header-->

				
				

			</div><!--/.container-inner-->

		</div><!--/.container-->

		

	</header><!--/#header-->

	

	<div class="container" id="page">

		<div class="container-inner">

			<div class="main">

				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.amsterdam-spoke.com/category/uncategorized/" rel="category tag">Uncategorized</a></li>
						<li class="comments"><a href="http://www.amsterdam-spoke.com/2017/03/11-companies-selected-startupbootcamp-accelerator-program-smart-city-living/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-578 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">	
				<div class="post-inner group">
					
					<h1 class="post-title">11 Companies Selected for Startupbootcamp Accelerator Program for Smart City &#038; Living</h1>
					<p class="post-byline">by <a href="http://www.amsterdam-spoke.com/author/amsterdam/" title="Posts by amsterdam" rel="author">amsterdam</a> &middot; March 28, 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
							<p>By: Eva Bandelj for Amsterdamsmartcity.com</p>
<section class="main-stage ng-scope">
<div class="ng-scope">
<div class="ng-scope page">
<div class="posts-item box no-padding ng-scope">
<div class="posts-content">
<div class="posts-item-content ng-scope">
<p class="ng-binding">Startupbootcamp, the global accelerator for Smart City &amp; Living startups has announced the 11 startups that will join its acceleration program in Amsterdam this April. The 11 companies were selected from the Top 18 teams that made it to Startupbootcamp’s Selection Days in Amsterdam on 21st and 22nd of March, after a 3 month-long scouting phase and the evaluation of over 400 applications from FastTrack events across Europe and the Middle East.</p>
<div id="attachment_579" style="width: 210px" class="wp-caption alignnone"><a href="http://www.amsterdam-spoke.com/wp-content/uploads/2017/03/Kings-day-2016-137.jpg"><img class="size-medium wp-image-579" src="http://www.amsterdam-spoke.com/wp-content/uploads/2017/03/Kings-day-2016-137-200x300.jpg" alt="Amsterdam scene " width="200" height="300" srcset="http://www.amsterdam-spoke.com/wp-content/uploads/2017/03/Kings-day-2016-137-200x300.jpg 200w, http://www.amsterdam-spoke.com/wp-content/uploads/2017/03/Kings-day-2016-137-768x1151.jpg 768w, http://www.amsterdam-spoke.com/wp-content/uploads/2017/03/Kings-day-2016-137-683x1024.jpg 683w, http://www.amsterdam-spoke.com/wp-content/uploads/2017/03/Kings-day-2016-137.jpg 894w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">balloon cow on bicycle</p></div>
<p class="ng-binding">The 10 selected startups and a Startup in Residence cover various aspects of the Smart City &amp; Living sector including Smart Mobility, Smart Working, Waste Management, Smart Society, and Urban Planning. They will go through three months of rigorous mentorship and training in the Startupbootcamp Smart City &amp; Living accelerator program and join 404 startups that have already been accelerated by Startupbootcamp programs globally.</p>
<p class="ng-binding">
<p class="ng-binding">The intense 3-month-long program beginning in April will provide startups with a structured mentorship, masterclasses, partner days and strategic guidance regarding their investment and business opportunities. Throughout the accelerator program, the startups will benefit from partnerships with Cisco, Vodafone, Schiphol, Centraal Beheer, Eneco, Delta Lloyd, ING, PwC, TomTom, Ricoh and Unica, which will allow them access to potential customers, industry data, and investments, with the ultimate goal of becoming industry-leading companies on their own.</p>
<p class="ng-binding">The accelerator program will culminate on the 20th of July with a Demo Day, where the 11 teams will be invited to present their work to 400+ investors, mentors, partners and media. As a global supporter of Startupbootcamp, Cisco supports the structural acceleration of innovation and helps to contribute to a better startup ecosystem. According to Hendrik Blokhuis, the Program Director of Cisco&#8217;s Digitale Versnelling Nederland (Digital Acceleration, The Netherlands): &#8220;More investments will be made in the form of expertise and resources to stimulate this acceleration even further.&#8221;</p>
<p class="ng-binding">
<p class="ng-binding">“Smart technologies are those based on chips or Artificial Intelligence that can behave in intelligent ways. The future economic potential of such technologies is enormous, especially in industries such as education, health, and urban planning. Our new startups are breaking new grounds in these fields,” said Marc Wesselink, Managing Director of Startupbootcamp Smart City &amp; Living.</p>
<p class="ng-binding">Patrick de Zeeuw, co-founder of Startupbootcamp Global said, “We’ve been empowering innovators since 2010 and it is great to be able to welcome a new cohort of Smart City &amp; Living startups here in Amsterdam. We see a massive potential from this area of technology startups.”</p>
<p class="ng-binding">Startups Participating Coavmi (France) &#8211; Coavmi is a flight-sharing platform to connect private pilots with passengers willing to share the same flight and its costs. KAKIS positive sanitation (Slovenia) &#8211; KAKIS positive sanitation offers outdoor wooden composting toilets that are very user-friendly and that provide a perfect natural circle without waste.</p>
<p class="ng-binding">Leave Your Luggage (Netherlands) &#8211; Leave Your Luggage facilitates an easy online solution for travelers who don’t want to drag their luggage with them to the airport. Mahlzeit (Germany) &#8211; Mahlzeit is an application service that helps canteens to reconnect with their daily guests and improve their gastronomy experiences. Mr. Clouseau (Netherlands) &#8211; Mr. Clouseau utilizes a wireless IoT data network to provide our future customers with a carefree and low-cost product to track their bicycles and other valuables.</p>
<p class="ng-binding">Onh (Israel) &#8211; Onh is a web platform providing control over facility maintenance for inspectors and contractors by supervising maintenance checks. Orkestro (United Kingdom) &#8211; Orkestro connects online retailers with local on-demand couriers which helps businesses assign and track their local deliveries and rapidly scale delivery operations. Porter (Portugal) &#8211; With Porter your smartphone is the new digital keychain, replacing all your keys and keycards. Rolling Promotion (Latvia) &#8211; Rolling Promotion facilitates transparent advertisements in the city by placing banners on bikes and providing detailed reports of the recorded GPS data.</p>
<p class="ng-binding">SharePeople (Netherlands) &#8211; SharePeople offers entrepreneurs the possibility to have cheap access to incapacity income, combined with a fun way of personal development. Xseed, Startup in Residence (Netherlands) &#8211; Xseed developed a self-learning algorithm that protects your business projects against the errors that always infect, drive up costs and push back delivery dates.</p>
</div>
</div>
</div>
</div>
</div>
</section>
													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-288 post type-post status-publish format-standard hentry category-uncategorized">

			<div class="post-thumbnail">
				<a href="http://www.amsterdam-spoke.com/2010/08/educating-elizabeth/" title="Educating Elizabeth">
																								</a>
									<a class="post-comments" href="http://www.amsterdam-spoke.com/2010/08/educating-elizabeth/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.amsterdam-spoke.com/2010/08/educating-elizabeth/" rel="bookmark" title="Educating Elizabeth">Educating Elizabeth</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">18 Aug, 2010</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-559 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-events category-exhibitions category-fashion category-lifestyle category-news category-uncategorized">

			<div class="post-thumbnail">
				<a href="http://www.amsterdam-spoke.com/2017/01/mbfw-mercedes-benz-fashionweek-amsterdam-2017/" title="MBFW Mercedes-Benz FashionWeek Amsterdam 2017">
											<img width="520" height="245" src="http://www.amsterdam-spoke.com/wp-content/uploads/2017/01/DSC_8675-e1485130911836-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="MBAFW" srcset="http://www.amsterdam-spoke.com/wp-content/uploads/2017/01/DSC_8675-e1485130911836-520x245.jpg 520w, http://www.amsterdam-spoke.com/wp-content/uploads/2017/01/DSC_8675-e1485130911836-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.amsterdam-spoke.com/2017/01/mbfw-mercedes-benz-fashionweek-amsterdam-2017/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.amsterdam-spoke.com/2017/01/mbfw-mercedes-benz-fashionweek-amsterdam-2017/" rel="bookmark" title="MBFW Mercedes-Benz FashionWeek Amsterdam 2017">MBFW Mercedes-Benz FashionWeek Amsterdam 2017</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">23 Jan, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-213 post type-post status-publish format-standard hentry category-uncategorized">

			<div class="post-thumbnail">
				<a href="http://www.amsterdam-spoke.com/2009/02/in-the-street/" title="In the Street">
																								</a>
									<a class="post-comments" href="http://www.amsterdam-spoke.com/2009/02/in-the-street/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.amsterdam-spoke.com/2009/02/in-the-street/" rel="bookmark" title="In the Street">In the Street</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">5 Feb, 2009</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/11-companies-selected-startupbootcamp-accelerator-program-smart-city-living/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.amsterdam-spoke.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2bde3f7780" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Follow:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/#!/amsterhoa" target="Array"><i class="fa fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="http://www.facebook.com/profile.php?id=100001569209191" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="http://www.youtube.com/user/AmsterdamSpoke" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="RSS Feed" href="http://amsterdam.smartpoint.in/feed/" target="Array"><i class="fa fa-rss" ></i></a></li></ul>			</div>
						
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.amsterdam-spoke.com/2017/01/lisca-paris/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Lisca in the lacy world of Paris</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://www.amsterdam-spoke.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://www.amsterdam-spoke.com/2017/03/11-companies-selected-startupbootcamp-accelerator-program-smart-city-living/">11 Companies Selected for Startupbootcamp Accelerator Program for Smart City &#038; Living</a>
						</li>
					<li>
				<a href="http://www.amsterdam-spoke.com/2017/01/lisca-paris/">Lisca in the lacy world of Paris</a>
						</li>
					<li>
				<a href="http://www.amsterdam-spoke.com/2017/01/interfiliere-paris-2017/">Interfilière Paris: 2017 Definite air of lightness and dynamism!</a>
						</li>
					<li>
				<a href="http://www.amsterdam-spoke.com/2017/01/mbfw-mercedes-benz-fashionweek-amsterdam-2017/">MBFW Mercedes-Benz FashionWeek Amsterdam 2017</a>
						</li>
					<li>
				<a href="http://www.amsterdam-spoke.com/2017/01/080-barcelona-fashion-week-january-2017/">080 Barcelona Fashion week January 2017</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget widget_recent_comments"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">amsterdam</span> on <a href="http://www.amsterdam-spoke.com/2014/09/ibc-announces-a-series-of-global-events-to-be-held-in-europe/#comment-190">IBC announces a series of global events to be held in Europe</a></li><li class="recentcomments"><span class="comment-author-link">amsterdam</span> on <a href="http://www.amsterdam-spoke.com/2014/09/ibc-announces-a-series-of-global-events-to-be-held-in-europe/#comment-180">IBC announces a series of global events to be held in Europe</a></li><li class="recentcomments"><span class="comment-author-link">amsterdam</span> on <a href="http://www.amsterdam-spoke.com/2014/01/horecava-2014-new-trends-and-developments-in-the-hospitality-and-catering/#comment-176">Horecava 2014: New Trends and Developments in the Hospitality and Catering</a></li></ul></div><div id="archives-2" class="widget widget_archive"><h3>Archives</h3>		<ul>
			<li><a href='http://www.amsterdam-spoke.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2015/06/'>June 2015</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2012/07/'>July 2012</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2012/01/'>January 2012</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2011/08/'>August 2011</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2011/07/'>July 2011</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2011/01/'>January 2011</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2010/11/'>November 2010</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2010/10/'>October 2010</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2010/09/'>September 2010</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2010/08/'>August 2010</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2010/07/'>July 2010</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2010/05/'>May 2010</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2009/12/'>December 2009</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2009/11/'>November 2009</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2009/10/'>October 2009</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2009/09/'>September 2009</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2009/08/'>August 2009</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2009/02/'>February 2009</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2008/11/'>November 2008</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2008/10/'>October 2008</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2008/09/'>September 2008</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2008/08/'>August 2008</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2008/07/'>July 2008</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2008/06/'>June 2008</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2008/05/'>May 2008</a></li>
	<li><a href='http://www.amsterdam-spoke.com/2008/04/'>April 2008</a></li>
		</ul>
		</div><div id="categories-2" class="widget widget_categories"><h3>Categories</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.amsterdam-spoke.com/category/arts-entertainment/" >Arts &amp; Entertainment</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.amsterdam-spoke.com/category/aviation/" >Aviation</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.amsterdam-spoke.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.amsterdam-spoke.com/category/events/" >events</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.amsterdam-spoke.com/category/exhibitions/" >Exhibitions</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.amsterdam-spoke.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.amsterdam-spoke.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.amsterdam-spoke.com/category/arts-entertainment/music/" >Music</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.amsterdam-spoke.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.amsterdam-spoke.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="meta-2" class="widget widget_meta"><h3>Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.amsterdam-spoke.com/wp-login.php">Log in</a></li>
			<li><a href="http://www.amsterdam-spoke.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.amsterdam-spoke.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>More</p>
		</div>
				
				
		<div id="categories-4" class="widget widget_categories"><h3>Categories</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.amsterdam-spoke.com/category/arts-entertainment/" >Arts &amp; Entertainment</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.amsterdam-spoke.com/category/aviation/" >Aviation</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.amsterdam-spoke.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.amsterdam-spoke.com/category/events/" >events</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.amsterdam-spoke.com/category/exhibitions/" >Exhibitions</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.amsterdam-spoke.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.amsterdam-spoke.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.amsterdam-spoke.com/category/arts-entertainment/music/" >Music</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.amsterdam-spoke.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.amsterdam-spoke.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Amsterdam Spoke Magazine &copy; 2017. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div><!--/.pad-->
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/#!/amsterhoa" target="Array"><i class="fa fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="http://www.facebook.com/profile.php?id=100001569209191" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="http://www.youtube.com/user/AmsterdamSpoke" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="RSS Feed" href="http://amsterdam.smartpoint.in/feed/" target="Array"><i class="fa fa-rss" ></i></a></li></ul>					</div>
				
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script type="text/javascript">
	jQuery(document).ready(function(){
		var shareContainer = jQuery(".sharrre-container"),
		header = jQuery('#header'),
		postEntry = jQuery('.entry'),
		$window = jQuery(window),
		distanceFromTop = 290,
		startSharePosition = shareContainer.offset(),
		contentBottom = postEntry.offset().top + postEntry.outerHeight(),
		options
		topOfTemplate = header.offset().top;
		getTopSpacing();
		console.log(shareContainer);
		var shareScroll = function(){
				if($window.width() > 719){        
						var scrollTop = $window.scrollTop() + topOfTemplate,
						stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
						if(scrollTop > stopLocation){
								shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
						}
						else if(scrollTop >= postEntry.offset().top-topSpacing){
								shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
						}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
								shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
						}
				}
		},

		shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
		};

		/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
		setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
		}, 2000);

		if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
		} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
		}

		function getTopSpacing(){
				if($window.width() > 1024)
						topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
						topSpacing = distanceFromTop;
		}
		
	});
</script>
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-content/themes/hueman/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.amsterdam-spoke.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!--[if lt IE 9]>
<script src="http://www.amsterdam-spoke.com/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->



<!-- Starting Icon Display Code For Social Media Icon From Acurax International www.acurax.com -->
<div id='divBottomRight' style='text-align:center;'><a href='http://www.twitter.com/amsterhoa' target='_blank'   title='Visit Us On Twitter'><img src='http://www.amsterdam-spoke.com/wp-content/plugins/floating-social-media-icon/images/themes/1/twitter.png' style='border:0px;' alt='Visit Us On Twitter' height='32px' width='32px' /></a><a href='http://www.facebook.com/profile.php?id=100001569209191' target='_blank'  title='Visit Us On Facebook'><img src='http://www.amsterdam-spoke.com/wp-content/plugins/floating-social-media-icon/images/themes/1/facebook.png' style='border:0px;' alt='Visit Us On Facebook' height='32px' width='32px' /></a><a href='http://www.youtube.com/user/AmsterdamSpoke' target='_blank'  title='Visit Us On Youtube'><img src='http://www.amsterdam-spoke.com/wp-content/plugins/floating-social-media-icon/images/themes/1/youtube.png' style='border:0px;' alt='Visit Us On Youtube' height='32px' width='32px' /></a><a href='http://amsterdam.smartpoint.in/feed/' target='_blank'  title='Check Our Feed'><img src='http://www.amsterdam-spoke.com/wp-content/plugins/floating-social-media-icon/images/themes/1/feed.png' style='border:0px;' alt='Check Our Feed' height='32px' width='32px' /></a></div>
<!-- Ending Icon Display Code For Social Media Icon From Acurax International www.acurax.com -->





<!-- Starting Javascript For Social Media Icon From Acurax International www.acurax.com -->
	<script type="text/javascript">
	var ns = (navigator.appName.indexOf("Netscape") != -1);
	var d = document;
	var px = document.layers ? "" : "px";
	function JSFX_FloatDiv(id, sx, sy)
	{
		var el=d.getElementById?d.getElementById(id):d.all?d.all[id]:d.layers[id];
		window[id + "_obj"] = el;
		if(d.layers)el.style=el;
		el.cx = el.sx = sx;el.cy = el.sy = sy;
		el.sP=function(x,y){this.style.left=x+px;this.style.top=y+px;};
		el.flt=function()
		{
			var pX, pY;
			pX = (this.sx >= 0) ? 0 : ns ? innerWidth : 
			document.documentElement && document.documentElement.clientWidth ? 
			document.documentElement.clientWidth : document.body.clientWidth;
			pY = ns ? pageYOffset : document.documentElement && document.documentElement.scrollTop ? 
			document.documentElement.scrollTop : document.body.scrollTop;
			if(this.sy<0) 
			pY += ns ? innerHeight : document.documentElement && document.documentElement.clientHeight ? 
			document.documentElement.clientHeight : document.body.clientHeight;
			this.cx += (pX + this.sx - this.cx)/8;this.cy += (pY + this.sy - this.cy)/8;
			this.sP(this.cx, this.cy);
			setTimeout(this.id + "_obj.flt()", 40);
		}
		return el;
	}
	jQuery( document ).ready(function() {
	JSFX_FloatDiv("divBottomRight", -170, -55).flt();
	});
	</script>
	<!-- Ending Javascript Code For Social Media Icon From Acurax International www.acurax.com -->


</body>
</html>